#
version with support for vue 3

version with support for vue 3?

Asked 4 days ago on June 10, 2021 2:37 PM Comments 1 times


  1. Generic placeholder image

    Chim replied

    Hi there,

    Currently vito template dosn't support vue 3. We are planning for vue 3 and bootstrap 5, but this update needs some time because there is major changes in vue 3 and bootstrap 5.

    Thanks & Regards,
    - Chim
Recent Tickets
erro doctor - Select Clin... 3 months ago on February 22, 2021 8:25 PM NotePlus change default v... 3 months ago on February 19, 2021 10:02 PM [ERROR] Failed to import ... 9 months ago on August 22, 2020 7:19 AM Stripe Android SDK Error... 14 hours ago on June 14, 2021 10:31 AM How to increase App ICON ... 2 days ago on June 12, 2021 3:15 PM TV Shows not showing cate... 3 days ago on June 11, 2021 4:34 PM Newz - Flutter 2.0 News &... 3 days ago on June 11, 2021 2:27 PM website does not loading... 3 days ago on June 11, 2021 11:44 AM version with support for ... 4 days ago on June 10, 2021 2:37 PM Multisite, Language Trans... 4 days ago on June 10, 2021 8:37 AM